<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
			<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		<title>Chelyabinsk-40 &ndash; TheScreamOnline</title>

	
							<meta name="description" content="The online magazine for art, photography, literature, music, film.">
			
							<meta name="keywords" content="art,photography,music,film,poetry,fiction,non-fiction">
				
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
			<link rel="pingback" href="http://thescreamonline.com/wp/xmlrpc.php">
		<link rel="shortcut icon" type="image/x-icon" href="http://thescreamonline.com/wp/wp-content/uploads/2016/04/favicon.ico" />
	<link rel="apple-touch-icon" href="http://thescreamonline.com/wp/wp-content/uploads/2016/04/favicon.ico" />
	<!--[if gte IE 9]>
	<style type="text/css">
		.gradient {
			filter: none;
		}
	</style>
	<![endif]-->

	<link href='//fonts.googleapis.com/css?family=Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Crete+Round:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Lato:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext' rel='stylesheet' type='text/css' />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thescreamonline.com/chelyabinsk-40/" />
<link rel="publisher" href="https://plus.google.com/108970411550494215538"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chelyabinsk-40 &ndash; TheScreamOnline" />
<meta property="og:description" content="Imagine that, instead of being sentenced to 25 years of hard labor in a Siberian prison, you could choose to live and work for five years in a secret underground city, complete with stores stocked with the best food, drink, clothing, and jewelry one could buy. Did we mention that you would also have to process plutonium and may not live beyond the five years? Read the true story about Russia’s secret city, Chelyabinsk-40." />
<meta property="og:url" content="http://thescreamonline.com/chelyabinsk-40/" />
<meta property="og:site_name" content="TheScreamOnline" />
<meta property="article:publisher" content="https://www.facebook.com/TheScreamOnline/" />
<meta property="article:tag" content="Non-Fiction" />
<meta property="article:section" content="Non-Fiction" />
<meta property="article:published_time" content="2017-01-28T00:15:04+00:00" />
<meta property="fb:admins" content="722465952" />
<meta property="fb:admins" content="742225887" />
<meta property="og:image" content="http://thescreamonline.com/wp/wp-content/uploads/2017/01/radioactive.jpg" />
<meta property="og:image:width" content="671" />
<meta property="og:image:height" content="671" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imagine that, instead of being sentenced to 25 years of hard labor in a Siberian prison, you could choose to live and work for five years in a secret underground city, complete with stores stocked with the best food, drink, clothing, and jewelry one could buy. Did we mention that you would also have to process plutonium and may not live beyond the five years? Read the true story about Russia’s secret city, Chelyabinsk-40." />
<meta name="twitter:title" content="Chelyabinsk-40 &ndash; TheScreamOnline" />
<meta name="twitter:site" content="@TheScreamOnline" />
<meta name="twitter:image" content="http://thescreamonline.com/wp/wp-content/uploads/2017/01/radioactive.jpg" />
<meta name="twitter:creator" content="@TheScreamOnline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TheScreamOnline &raquo; Feed" href="http://thescreamonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheScreamOnline &raquo; Comments Feed" href="http://thescreamonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheScreamOnline &raquo; Chelyabinsk-40 Comments Feed" href="http://thescreamonline.com/chelyabinsk-40/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thescreamonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://thescreamonline.com/wp/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thescreamonline.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-swipebox-css'  href='http://thescreamonline.com/wp/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://thescreamonline.com/wp/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-default-css'  href='http://thescreamonline.com/wp/wp-content/plugins/foogallery/extensions/default-templates/default/css/gallery-default.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thescreamonline.com/wp/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpel-style-css'  href='http://thescreamonline.com/wp/wp-content/plugins/wp-external-links/public/css/wpel.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_default_style-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qode_stylesheet-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/stylesheet.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qode_style_dynamic-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/style_dynamic.css?ver=1481854378' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font-awesome-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qode_elegant-icons-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/elegant-icons/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linear-icons-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/linear-icons/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://thescreamonline.com/wp/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://thescreamonline.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qode_responsive-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/responsive.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qode_style_dynamic_responsive-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/style_dynamic_responsive.css?ver=1481854378' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thescreamonline.com/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_custom_css-css'  href='http://thescreamonline.com/wp/wp-content/themes/stockholm/css/custom_css.css?ver=1481854378' type='text/css' media='all' />
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":true,"autoplayVideos":false},"autodetect":{"autodetectImage":false,"autodetectVideo":false,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<link rel='https://api.w.org/' href='http://thescreamonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thescreamonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thescreamonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://thescreamonline.com/?p=23421' />
<link rel="alternate" type="application/json+oembed" href="http://thescreamonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthescreamonline.com%2Fchelyabinsk-40%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thescreamonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthescreamonline.com%2Fchelyabinsk-40%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thescreamonline.com/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thescreamonline.com/wp/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="Bpq0PzV91dYEL4IvpaySQpjkIsjcON0LCaGmV4xsdtM" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86774666-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-23421 single-format-standard  boxed select-theme-ver-3.4 menu-animation-underline fs-menu-animation-underline popup-menu-fade wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

	<div class="ajax_loader"><div class="ajax_loader_1"><div class="pulse"></div></div></div>
<div class="wrapper">



	<header class="page_header scrolled_not_transparent with_border centered_logo_animate dark regular">
		<div class="header_inner clearfix">

			<form role="search" id="searchform" action="http://thescreamonline.com/" class="qode_search_form" method="get">
			
					<i class="fa fa-search"></i>
					<input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" />
					<input type="submit" value="Search" />

					<div class="qode_search_close">
						<a href="#" data-wpel-link="internal" target="_self" rel="follow">
							<i class="fa fa-times"></i>
						</a>
					</div>
							</form>
		<div class="header_top_bottom_holder">
				<div class="header_bottom clearfix" style='' >
			                    					<div class="header_inner_left">
                        													<div class="mobile_menu_button"><span><i class="fa fa-bars"></i></span></div>
												<div class="logo_wrapper">
														<div class="q_logo"><a href="http://thescreamonline.com/" data-wpel-link="internal" target="_self" rel="follow"><img class="normal" src="http://thescreamonline.com/wp/wp-content/uploads/2016/04/scream-online-small.jpg" alt="Logo"/><img class="light" src="http://thescreamonline.com/wp/wp-content/uploads/2016/04/scream-online-small.jpg" alt="Logo"/><img class="dark" src="http://thescreamonline.com/wp/wp-content/uploads/2016/04/scream-online-small.jpg" alt="Logo"/><img class="sticky" src="http://thescreamonline.com/wp/wp-content/uploads/2016/04/scream-online-small.jpg" alt="Logo"/></a></div>
                            						</div>
						                        					</div>
										                                                							<div class="header_inner_right">
								<div class="side_menu_button_wrapper right">
																											<div class="side_menu_button">
																					<a class="search_button from_window_top" href="javascript:void(0)" data-wpel-link="internal" target="_self" rel="follow">
												<i class="fa fa-search"></i>
											</a>
																																							</div>
								</div>
							</div>
																		<nav class="main_menu drop_down animate_height  right">
							<ul id="menu-main" class=""><li id="nav-menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://thescreamonline.com/why-scream/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Why Scream?</span><span class="plus"></span></a></li>
<li id="nav-menu-item-23056" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://thescreamonline.com/the-crew/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">The Crew</span><span class="plus"></span></a></li>
<li id="nav-menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page  wide right_position"><a href="http://thescreamonline.com/contact/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Contact</span><span class="plus"></span></a></li>
<li id="nav-menu-item-22596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa fa-bars"></i><span class="menu-text">Categories</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/photography/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Photography</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/art/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Art</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/music/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Music</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22592" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/film/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Film</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22591" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/fiction/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Fiction</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://thescreamonline.com/category/non-fiction/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Non-Fiction</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/poetry/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Poetry</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://thescreamonline.com/photo-of-the-day/" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">Photo of the Day</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-23403" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.thescreamonline.com/books.html" class="" data-wpel-link="internal" target="_self" rel="follow"><i class="menu_icon fa blank"></i><span class="menu-text">FAV BOOKS</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
</ul>						</nav>
												                        											<nav class="mobile_menu">
							<ul id="menu-main-1" class=""><li id="mobile-menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://thescreamonline.com/why-scream/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Why Scream?</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-23056" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://thescreamonline.com/the-crew/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>The Crew</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://thescreamonline.com/contact/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Contact</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-22596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h4><span>Categories</span></h4><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/photography/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Photography</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/art/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Art</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/music/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Music</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22592" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/film/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Film</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22591" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/fiction/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Fiction</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://thescreamonline.com/category/non-fiction/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Non-Fiction</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://thescreamonline.com/category/poetry/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Poetry</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://thescreamonline.com/photo-of-the-day/" class="" data-wpel-link="internal" target="_self" rel="follow"><span>Photo of the Day</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-23403" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.thescreamonline.com/books.html" class="" data-wpel-link="internal" target="_self" rel="follow"><span>FAV BOOKS</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
</ul>						</nav>
									</div>
		</div>
	</div>

	</header>
	<a id="back_to_top" href="#" data-wpel-link="internal" target="_self" rel="follow">
			<span class="fa-stack">
				<span class="arrow_carrot-up"></span>
			</span>
	</a>






<div class="wrapper_inner">
<div class="content content_top_margin_none">
			<div class="content_inner  ">
																		<div class="container">
					<div class="container_inner default_template_holder" >
				
											<div class="blog_holder blog_single">
						

		<article id="post-23421" class="post-23421 post type-post status-publish format-standard has-post-thumbnail hentry category-non-fiction tag-non-fiction">
			<div class="post_content_holder">
								<div class="post_text">
					<div class="post_text_inner">
												<div class="post_info">
																						<span class="post_category">
									
									<span><a href="http://thescreamonline.com/category/non-fiction/" rel="category tag follow" data-wpel-link="internal" target="_self">Non-Fiction</a></span>
								</span>
																											</div>
												<div class="post_content">
							<h2><span>Chelyabinsk-40</span></h2>
							<div     class="vc_row wpb_row section vc_row-fluid " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><em>[We originally featured Chelyabinsk-40 in our August 2001 issue. The situation still remains critical.] </em></p>
<p><span style="font-family: Georgia; font-size: medium;">Mr. DB, a musician now living in the United States, was once a salaried member of the Moscow Philharmonic, and every three months the musicians were given a schedule of the various concerts around the country they were expected to perform—the number usually being about 95. A few concerts in 1965 were to be in the city of Chelyabinsk in the southern Ural Mountains.</span></p>
<p><span style="font-family: Georgia; font-size: medium;"><img src="http://www.thescreamonline.com/strange/strange08-01/russiamap.jpg" width="273" height="298" align="left" hspace="10" />The orchestra spent a week in Chelyabinsk performing in various venues, and toward the end of the stay DB was notified that he was to be part of a small group of about seven musicians, two dancers, and an acrobat that was to perform one more concert. They all boarded a bus at the designated time and were driven about 40 miles away from town. They stopped at a checkpoint where soldiers boarded the bus and questioned everyone while papers were inspected. Each was asked if he knew all the others on board and if there was anyone they did not know they were to point him out.</span></p>
<p>After the inspection, heavy curtains were drawn over all the windows, and the cab area where the driver sat was sealed off. DB remembers being driven approximately another 10 miles before the bus started to go downhill. Finally the bus came to a stop and the passengers were told to disembark. What each beheld was unlike anything he had ever seen. The small group was standing in an underground city, complete with streets, shops, pedestrians, and a building that turned out to be the concert hall. About four stories above was a ceiling with suspended lights to illuminate the entire area. DB recalls the sensation of being in a vast tunnel with sides too far apart to see.</p>
<p>This was the secret Chelyabinsk-40, the underground city to which prisoners, in exchange for a lesser sentence, were sent to process plutonium. The site was chosen for its proximity to the Techa River, which was pumped into the complex to cool the radioactive material, then pumped right back out. Filmmaker Slawomir Grunberg produced a documentary called &#8220;The Most Contaminated Spot on the Planet,&#8221; exposing the horrors of the long-kept Soviet secret, and a quote from his website states: &#8220;In the late 1940&#8217;s, about 80 kilometers north of the city of Chelyabinsk, an atomic weapons complex called &#8216;Mayak&#8217; was built. Its existence has only recently been acknowledged by Russian officials. Mayak, bordered to the west by the Ural Mountains, and to the north by Siberia, was the goal of Gary Powers&#8217; U-2 surveillance flight in May of 1960 [the subject of Steven Spielberg&#8217;s film, &#8220;<a href="https://www.youtube.com/watch?v=mBBuzHrZBro" target="_blank" data-wpel-link="external" rel="follow external" class="wpel-icon-right">Bridge of Spies<span class="wpel-icon wpel-image wpel-icon-1"></span></a>&#8220;]. For 45 years, the Chelyabinsk province of Russia was closed to all foreigners. Only in January of 1992 did President Boris Yeltsin sign a decree changing that. As a result, western scientists who studied the region, declared Chelyabinsk to be the most polluted spot on earth.&#8221;</p>
<p>As was stated before, the underground city was populated primarily by convicts who, instead of being sentenced to Siberia to 25 years of hard labor, had agreed to work in Chelyabinsk-40 for a lesser term of about five years. In actuality, it was a death sentence. No prisoner lived beyond five years of radiocative exposure—even less. As additional incentive, the stores were stocked with rare and exotic foods, premium wines and liquors, and expensive clothing and jewelry—all for ridiculously low prices. DB could not believe his eyes at the sight of goods that were unattainable and strickly forbidden otherwise.</p>
<p>The performers in DB&#8217;s small group entertained the citizens of Chelyabinsk-40 for perhaps two hours before boarding the bus to return to Chelyabinsk above-ground. All DB remembers after that is that he suffered the most terrible headache he had ever experienced and nothing could alleviate the pain. MF, another musician in the Moscow Philharmonic, and who had made the same trip a few years earlier, had almost the identical experience.</p>
<p>From &#8220;A First Look at the Soviet Bomb Complex,&#8221; by Thomas B. Cochran and Robert S. Norris:</p>
<blockquote><p>
<span style="font-family: Georgia; font-size: medium;">Plutonium and Tritium for Soviet nuclear weapons is produced at three closely guarded locations, each of which includes a &#8220;closed&#8221; city of workers. These cities do not appear on maps, and until recently, travel to and from them was all but prohibited. Even now, foreign visitors have been allowed to see only two of the sites. Each of the sites has an official name, often including a number that indicates a post office address, but each was known by another name or names abroad as well as in the Soviet Union.</span></p>
<p>The complex officially known as Chelyabinsk-40 is located in Chelyabinsk province, about 15 kilometers east of the city of Kyshtym on the east side of the southern Urals. It is situated in the area around Lake Kyzyltash, in the upper Techa River drainage basin among numerous other interconnected lakes. Between Lake Kyzyltash and Lake Irtyash is Chelyabinsk-65, the military-industrial city once called Beria, but today inhabitants call it Sorokovka (&#8220;forties town&#8221;).</p>
<p>Another Mayak laboratory, the All-Union Institute of Technical Physics, is located just east of the Urals, 20 kilometers north of Kasli. It is better known by its post office box, Chelyabinsk-70. It was opened in 1955, shortly after the Lawrence Livermore National Laboratory opened in the United States.</p>
<p>Chelyabinsk-65, was reported to have 83,000 inhabitants and &#8220;almost 100,000 people.&#8221; Chelyabinsk-40, the reactor complex, covers some 90 square kilometers, according to a recent ministry report, and is run by the production association Mayak (&#8220;beacon&#8221; or &#8220;lighthouse&#8221;). All the reactors are located near the southeast shore of Lake Kyzyltash and relied on open-cycle cooling: water from the lake was pumped directly through the core.</p>
<p>Probably fashioned after the U.S. Hanford Reservation in the state of Washington, Chelyabinsk-40 was the first Soviet plutonium production complex. Construction was started on the first buildings of the new city in November 1945. Some 70,000 inmates from 12 labor camps were reportedly used to build the complex. It is here that the physicist Igor Kurchatov, working under Stalin&#8217;s deputy Lavrenti Beria, built the first plutonium production reactor, called &#8220;Anotchka&#8221; or A Reactor, in just 18 months.
</p></blockquote>
<p><span style="font-family: Georgia; font-size: medium;">In filmmaker Slawomir Grunberg&#8217;s own words:</span></p>
<p><span style="font-family: Georgia; font-size: medium;"><img src="http://www.thescreamonline.com/strange/strange08-01/children.jpg" width="250" height="196" name="children" align="left" hspace="10" />The people of the area have suffered no less than three nuclear disasters: For over six years, the Mayak complex systematically dumped radioactive waste into the Techa River, the only source of water for the 24 villages which lined its banks. The four largest of those villages were never evacuated, and only recently have the authorities revealed to the population why they strung barbed wire along the banks of the river some 35 years ago. Russian doctors who study radiation sickness in the area estimate that those living along the Techa River received an average of four times more radiation than the Chernobyl victims.</span></p>
<p>In 1957, the area suffered its next calamity when the cooling system of a radioactive waste containment unit malfunctioned and exploded. The explosion spewed some 20 million curies of radioactivity into the atmosphere. About two million curies spread throughout the region, exposing 270,000 people to as much radiation as the Chernobyl victims. Less than half of one percent of these people were evacuated, and some of those only after years had passed.</p>
<p><img src="http://www.thescreamonline.com/strange/strange08-01/fisherman.jpg" width="250" height="173" name="fisherman" align="left" hspace="10" />[Left: Slawomir Grunberg and Michael Ryadnyov, a veteran of the second world war, who fishes daily in the contaminated Techa River.]</p>
<p>The third disaster came ten years later. The Mayak complex had been using Lake Karachay as a dumping basin for its radioactive waste since 1951. In 1967, a drought reduced the water level of the lake, and gale-force winds spread the radioactive dust throughout twenty-five thousand square kilometers, further irradiating 436,000 people with five million curies, approximately the same as at Hiroshima.</p>
<p>In the past 45 years, about half a million people in the region have been irradiated in one or more of the incidents, exposing them to as much as 20 times the radiation suffered by the Chernobyl victims.</p>
<p><span style="font-family: Georgia; font-size: medium;">&#8220;The Most Contaminated Spot on the Planet&#8221; is a journey, starting on a train which, after 36 hours, goes from Moscow into the city of Chelyabinsk, the administrative center of the province and home to over a million people. The city sprang up during the Second World War, when Stalin moved weapons production to the isolated region. It would go on to produce 50% of the Soviet Union&#8217;s tanks. This gave the city its nickname, &#8220;Tank City.&#8221;</span></p>
<p><span style="font-family: Georgia; font-size: medium;"><img src="http://www.thescreamonline.com/strange/strange08-01/sunrasin.jpg" width="250" height="172" align="left" hspace="10" />From there, the camera travels to the villages of Muslyumovo, Brodokalmak, Tishma, and the town of Argayash. The villagers of Muslyumovo and Brodokalmak were never evacuated from the banks of the contaminated Techa River. Authorities moved the villagers of Tishma in the late 1950&#8217;s, but only a few kilometers, leaving the locals&#8217; grazing land along the banks of the Techa. Argayash is the home of the Sunrasin family resettled after the 1957 explosion. Through Idris Sunrasin (in photo), we learn the radiation&#8217;s death toll on one family: his grandmother, parents, and three of his eight siblings have already died of cancer. Idris himself is dying of stomach cancer and Argayash, a town of 10 thousand, falls within one of the most radioactive zones in the province, according to Russian environmentalists.</span></p>
<p><span style="font-family: Georgia; font-size: medium;"><i>We&#8217;re all sick. As for the children, I don&#8217;t know.<br />
It&#8217;s some kind of dying generation.</i><br />
—Lena Morozova, 32</span></p>
<p>The camera interviews people from all walks of life: simple farmers and shepherds, teachers, doctors, factory workers, and environmental activists from the association Kishtym-57. Officials who represent the Mayak complex and doctors who work for the infamous FIB, the institute devoted to testing the region&#8217;s people for radiation, are also interviewed. Until 1988, FIB also kept secret the cause of the cancers and chronic illnesses, even from the patients themselves.</p>
<p><img src="http://www.thescreamonline.com/strange/strange08-01/camera.jpg" width="250" height="201" align="left" hspace="10" />[Left: Accompanied by a local engineer, Slawomir tracks down the radiation leaked from underground nuclear storage facilities.]</p>
<p>The private citizens tell us the stories of being kept in the dark, ineffectively resettled or not resettled at all, the deaths in their families from cancer, their children&#8217;s chronic illnesses, and their inability to move out of this contaminated area. The mullah of the largely Muslim village of Muslyumovo says simply, &#8220;It is the will of God.&#8221; The villagers tell us that they do not move because their roots are there, because they have no money, because they fear the ability to get a job elsewhere, because they know no other life. One man says simply: &#8220;You can&#8217;t escape your fate.&#8221;</p>
<p>When the camera visits doctors, we learn that the horrifying illnesses faced by the people are compounded by the authorities&#8217; refusal, until about three years ago, to even acknowledge that cancer existed in the region. We visit a renowned osteopath whose patient tells us that many, many children in the area of the Mayak complex are born without hands, legs, and feet.</p>
<p><i>We&#8217;re nothing but guneia pigs here&#8230; They don&#8217;t give a damn about us.</i></p>
<p><i>There aren&#8217;t many births, the women don&#8217;t want to have children.<br />
Who needs more cripples?</i><br />
—Men gathered at the Muslyumovo store.</p>
<p>The camera visits Dr. Genady Romanov, the head of the nuclear complex&#8217;s research institute. His reactions illustrate the official view of the continuing mismanagement of radioactive waste. When I mention my conversations with local doctors about the high cancer rate in the region, he replies: &#8220;What doctors? The Muslyumovo doctors? They&#8217;re ignoramuses. They&#8217;re all ignorant about nuclear biology and radiology.&#8221;</p>
<p><img src="http://www.thescreamonline.com/strange/strange08-01/geiger.jpg" width="179" height="250" align="left" hspace="10" />[Left: Armed with a geiger counter borrowed from Cornell University, Robert Reiger measures the radiation at the Techa River. The results read 50 times higher than the normal background radiation.]</p>
<p>Interviews with villagers reveal the presence of the Institute of Biochemistry, called FIB, which has been checking the residents for radiation since the late 1950s, but neither told them the cause of their illness, nor treated them. The camera travels to FIB and talks to Dr. Kosenko, who has worked in the institute for over 30 years: &#8220;They didn&#8217;t know anything, and we had no right to tell them that they had been irradiated. All this information was top secret, because the factory produced weapons-grade plutonium. If someone had learned that in some area there were people who had been irradiated, then it would have been possible to find the factory. That&#8217;s why these people weren&#8217;t given any information about radiation.&#8221;</p>
<p>The authorities&#8217; cover-up of the situation expands, as we learned from yet another doctor that until recently, doctors were not allowed to give cancer as a cause of death: &#8220;We were to write something else, either a stroke, or a severe heart attack, or even chronic heart disease &#8212; any of those accompanying factors. But to just put down cancer as a cause of death was just not allowed.&#8221;</p>
<p>The camera returns to Dr. Kosenko at FIB, where we see her in a room with thousands of files. She explains that even at FIB they were not allowed to write &#8220;radiation sickness&#8221; on the patients&#8217; charts: &#8220;We were given instructions to indicate it with initials, and the three letters were ABC. Wherever we see that abbreviation, all of us who work here knew that it was radiation sickness.&#8221;</p>
<p>When I left the region in March of 1992, I promised the friends I had made to return soon. When the next summer comes, I am once again on the train to Chelyabinsk. My camera revisits the people in the contaminated areas. I meet kids fishing on the Techa River, where my Geiger counter shows that the fish they&#8217;ve just caught contains twenty times the normal radiation. &#8220;We eat these fish,&#8221; they tell me, and add sarcastically, &#8220;It&#8217;s like they say, &#8216;you can&#8217;t infect the infected.'&#8221;</p>
<p>The camera then travels to the village of Tishma, which was rebuilt several kilometers from the contaminated Techa in the late 1950s. Anisa Nineeva explains that the village&#8217;s problems have not been solved: &#8220;Only eight kilometers from us there&#8217;s a radioactive waste containment facility&#8230;[the trucks that carry the radioactive waste] come right through our village&#8230; And right alongside [the Techa River] is our collective farm&#8230; That means we cut our hay there, drink that milk.&#8221;</p>
<p>We go with Anisa to see her grazing land and Anisa is shocked to tears when our Geiger counter&#8217;s needle repeatedly goes off the scale, showing forty times the normal background radiation. &#8220;This is terrible news for me. What should I do now? This is where half the village has been cutting hay since 1956.&#8221;</p>
<p>The cinema verite style encourages these disclosures. A woman talks casually in her own kitchen, Dr. Romanov in his office, Dr. Kosenko among her files. The people are unposed and unprepared to dissemble and put a good face on things. The camera allows us to see that the victims, who were so proud to live where the Soviet Union produced its first atomic weapon, collaborate to some degree in their own undoing: faced with death and the increasing weakness of each generation, they do not move away, they do feel helpless, and they strive more for financial remuneration that for a cleanup or resettlement. In the final interview, Dr. Romanov insists that nobody died as a result of the 1957 explosion. Because the interviews seem so informal, both to the victims and their victimizers, the camera captures a glimpse—not just of a black-and-white situation, but of something much more complex: the victims are not saints, and while the officials are unpleasant, they were also victims of the propaganda of the Cold War, fed on patriotism, and, of course, threatened with labor camps should they reveal the secret of Mayak.</p>
<p><span style="font-family: Georgia; font-size: medium;"><i>When they evacuated us&#8230; they made us sign a form saying that we wouldn&#8217;t reveal state secrets. Of course, we knew what that meant&#8230; People knew where we were from, and were afraid of us; they thought we might be contagious. They shied away from us like people do now if you have AIDS</i>.<br />
—Sofiya Khrylenko, retired teacher from an orphanage</span></p>
<p><span style="font-family: Georgia; font-size: medium;">The reasons for making this film are clear: the story of these people needs to be told, and needs to be shown to the Western audience, as well as the Russian one. The film operates on three levels: the most immediate is that of a region in crisis, a region where people expect to live to be 50, perhaps 55, where as many as 90% of the children suffer from chronic illnesses. They deserve attention and help at least as much as the victims of Chernobyl.</span></p>
<p>But the story is also a cautionary tale. Because this is not one cataclysmic event— one explosion, one calamity resulting from short-term carelessness—but the effects of a long term policy of skewed priorities, the film also illustrates the dangers of allowing a government to put military secrets above its people.</p>
<p>Finally, it is a story about the dangers of nuclear power and the production of nuclear weapons.</p>
<p><span style="font-family: Georgia; font-size: medium;"><i>Nobody knows anything about us. Chernobyl happened, but that&#8217;s Europe. The pollution reached Europe, and the whole world was upset. But us, out here in the backwoods of Russia? Nobody knows about it, nobody in the world cares about the fate we&#8217;ve sealed for ourselves here.</i></span></p>

		</div> 
	</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div><div     class="vc_row wpb_row section vc_row-fluid " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="separator  normal   " style=""></div>
</div></div></div></div></div><div     class="vc_row wpb_row section vc_row-fluid " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: left;" align="center"><img class="size-full wp-image-23424 alignright" src="http://thescreamonline.com/wp/wp-content/uploads/2016/12/Slawomir_Grünberg.jpg" alt="slawomir_gru%cc%88nberg" width="330" height="221" />Slawomir Grunberg is a graduate of the Polish Film and Television School in Lodz, Poland. He has been living in the United States since 1981. His independent works focus on critical social and political issues, and have won him international recognition. He founded <strong>Log In Productions</strong>, a professional film and video production company, based in Ithaca, NY. Log In Productions, with its state-of-the-art equipment and experienced personnel, has attracted television networks worldwide, including <strong>PBS</strong> (USA), <strong>HBO</strong> (USA), <strong>TVP</strong> (Poland), <strong>NHK</strong>(Japan), <strong>SWR</strong> (Germany), <strong>NOS</strong><a href="http://teletekst.nos.nl/" target="_blank" data-wpel-link="external" rel="follow external" class="wpel-icon-right"> <span class="wpel-icon wpel-image wpel-icon-1"></span></a>(Holland), and <strong>Planete Cable</strong> (France). Log In has participated in such major television series as <strong><em>Frontline</em></strong> , <strong><em>NOVA</em></strong>, <strong><em>American Masters</em></strong>, <strong><em>The AIDS Quarterly with Peter Jennings</em></strong>, <strong><em>Inside Gorbachev’s USSR with Hendrick Smith</em></strong>, <strong><em>The People’s Century</em></strong>, and <strong><em>Lifetime’s Intimate Portraits </em></strong>series.</p>
<p style="text-align: center;" align="center"><a href="http://thescreamonline.com" data-wpel-link="internal" target="_self" rel="follow">H O M E</a></p>

		</div> 
	</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div>
							<div class="clear"></div>
															<div class="post_social">
									<div class="social_share_list_holder circle"><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open(&#039;http://www.facebook.com/sharer.php?s=100&amp;p[title]=Chelyabinsk-40&amp;p[url]=http%3A%2F%2Fthescreamonline.com%2Fchelyabinsk-40%2F&amp;p[images][0]=http://thescreamonline.com/wp/wp-content/uploads/2017/01/radioactive.jpg&amp;p[summary]=Imagine+that%2C+instead+of+being+sentenced+to+25+years+of+hard+labor+in+a+Siberian+prison%2C+you+could+choose+to+live+and+work+for+five+years+in+a+secret+underground+city%2C+complete+with+stores+stocked+with+the+best+food%2C+drink%2C+clothing%2C+and+jewelry+one+could+buy.+Did+we+mention+that+you+would+also+have+to+process+plutonium+and+may+not+live+beyond+the+five+years%3F+Read+the+true+story+about+Russia%E2%80%99s+secret+city%2C+Chelyabinsk-40.&#039;, &#039;sharer&#039;, &#039;toolbar=0,status=0,width=620,height=280&#039;);" data-wpel-link="internal" target="_self" rel="follow"><i class="social_facebook_circle"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open(&#039;http://twitter.com/home?status=Imagine+that%2C+instead+of+being+sentenced+to+25+years+of+hard+labor+in+a++via+%40TheScreamOnline+http://thescreamonline.com/chelyabinsk-40/&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false;" data-wpel-link="internal" target="_self" rel="follow"><i class="social_twitter_circle"></i></a></li><li  class="google_share"><a href="#" title="Share on Google+" onclick="popUp=window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fthescreamonline.com%2Fchelyabinsk-40%2F&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false" data-wpel-link="internal" target="_self" rel="follow"><i class="social_googleplus_circle"></i></a></li><li  class="linkedin_share"><a href="#" class="Share on LinkedIn" onclick="popUp=window.open(&#039;http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fthescreamonline.com%2Fchelyabinsk-40%2F&amp;title=Chelyabinsk-40&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false" data-wpel-link="internal" target="_self" rel="follow"><i class="social_linkedin_circle"></i></a></li><li  class="tumblr_share"><a href="#" title="Share on Tumblr" onclick="popUp=window.open(&#039;http://www.tumblr.com/share/link?url=http%3A%2F%2Fthescreamonline.com%2Fchelyabinsk-40%2F&amp;name=Chelyabinsk-40&amp;description=Imagine+that%2C+instead+of+being+sentenced+to+25+years+of+hard+labor+in+a+Siberian+prison%2C+you+could+choose+to+live+and+work+for+five+years+in+a+secret+underground+city%2C+complete+with+stores+stocked+with+the+best+food%2C+drink%2C+clothing%2C+and+jewelry+one+could+buy.+Did+we+mention+that+you+would+also+have+to+process+plutonium+and+may+not+live+beyond+the+five+years%3F+Read+the+true+story+about+Russia%E2%80%99s+secret+city%2C+Chelyabinsk-40.&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false" data-wpel-link="internal" target="_self" rel="follow"><i class="social_tumblr_circle"></i></a></li></ul></div>								</div>
													</div>
					</div>
				</div>
			</div>
			<div class="single_tags clearfix">
            <div class="tags_text">
				<h5>Tags:</h5>
				<a href="http://thescreamonline.com/tag/non-fiction/" rel="tag follow" data-wpel-link="internal" target="_self">Non-Fiction</a>			</div>
		</div>
		</article>						<br/><br/> 
						
										</div>
				</div>
			</div>						
	



</div>
	<div class="content_bottom" >
                    <div class="widget widget_text">			<div class="textwidget"><div     class="vc_row wpb_row section vc_row-fluid " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div id="foogallery-gallery-22046" class="foogallery-container foogallery-default foogallery-link-custom foogallery-lightbox-foobox-free spacing-width-10 hover-effect-zoom hover-effect-tint  alignment-center hover-caption-simple foogallery-default-loading">
	<a href="http://thescreamonline.com/category/art/" target="_self" data-attachment-id="21445" data-wpel-link="internal" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/art-sm/591683631.jpg" width="75" height="98" /></a><a href="http://thescreamonline.com/category/photography/" data-attachment-id="21444" data-wpel-link="internal" target="_self" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/photo-sm/2040811053.jpg" width="75" height="98" /></a><a href="http://thescreamonline.com/category/music/" data-attachment-id="21443" data-wpel-link="internal" target="_self" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/music-sm/2710126722.jpg" width="75" height="98" /></a><a href="http://thescreamonline.com/category/film/" target="_self" data-attachment-id="21442" data-wpel-link="internal" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/film-sm/3881114694.jpg" width="75" height="98" /></a><a href="http://thescreamonline.com/category/fiction/" target="_self" data-attachment-id="21441" data-wpel-link="internal" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/fiction-sm/1558788797.jpg" width="75" height="98" /></a><a href="http://thescreamonline.com/category/non-fiction/" target="_self" data-attachment-id="21440" data-wpel-link="internal" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/non-fiction-sm/3371892314.jpg" width="75" height="98" /></a><a href="http://thescreamonline.com/category/poetry/" target="_self" data-attachment-id="21439" data-wpel-link="internal" rel="follow"><img  src="http://thescreamonline.com/wp/wp-content/uploads/cache/2016/05/poetry-sm/3120526267.jpg" width="75" height="98" /></a></div>
<style type="text/css">.foogallery-default.alignment-center {
    text-align: center;
    background-color: transparent !important;
    margin: 10px;
    padding: 10px 0;
}</style>

		</div> 
	</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div></div>
		</div>        	</div>

    </div>
</div>
<footer >
	<div class="footer_inner clearfix">
						<div class="fotter_top_border_holder in_grid" style="height: 1px;background-color: #d0d0d0;"></div>
						<div class="footer_top_holder">
				<div class="footer_top footer_top_full">
																					<div class="four_columns clearfix">
										<div class="qode_column column1">
											<div class="column_inner">
												<div id="text-2" class="widget widget_text"><h4>Ad</h4>			<div class="textwidget"><div class="adpad"><div class="dfad dfad_pos_1 dfad_first" id="_ad_22111"><a target="_blank" href="http://shareasale.com/r.cfm?b=203909&amp;u=420621&amp;m=23080&amp;urllink=&amp;afftrack=" data-wpel-link="external" rel="follow external"><img src="http://static.shareasale.com/image/23080/300-250-Tea-Gifts-09.jpg" border="0" alt="Tea Gifts" /></a>



</div></div></div>
		</div>											</div>
										</div>
										<div class="qode_column column2">
											<div class="column_inner">
														<div id="recent-posts-11" class="widget widget_recent_entries">		<h4>Latest Posts</h4>		<ul>
					<li>
				<a href="http://thescreamonline.com/chelyabinsk-40/" data-wpel-link="internal" target="_self" rel="follow">Chelyabinsk-40</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/photo-la-2017/" data-wpel-link="internal" target="_self" rel="follow">photo la 2017</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/edward-king/" data-wpel-link="internal" target="_self" rel="follow">Edward King</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/ann-johansson/" data-wpel-link="internal" target="_self" rel="follow">Ann Johansson</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/robert-grudin/" data-wpel-link="internal" target="_self" rel="follow">Robert Grudin</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/james-w-earl/" data-wpel-link="internal" target="_self" rel="follow">James W. Earl</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/journals-tim-girvin/" data-wpel-link="internal" target="_self" rel="follow">Journals of Tim Girvin</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/kay-taylor-parker/" data-wpel-link="internal" target="_self" rel="follow">Kay Taylor Parker</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/tony-munzlinger/" data-wpel-link="internal" target="_self" rel="follow">Tony Munzlinger</a>
						</li>
					<li>
				<a href="http://thescreamonline.com/lou-ann-granger/" data-wpel-link="internal" target="_self" rel="follow">Lou Ann Granger</a>
						</li>
				</ul>
		</div>													</div>
										</div>
										<div class="qode_column column3">
											<div class="column_inner">
												<div id="text-3" class="widget widget_text"><h4>Join Our Mailing List</h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//TheScreamOnline.us2.list-manage.com/subscribe/post?u=15f999e901cce590d7e86e442&amp;id=5940560e01" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_15f999e901cce590d7e86e442_5940560e01" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div>											</div>
										</div>
										<div class="qode_column column4">
											<div class="column_inner">
												<div id="text-5" class="widget widget_text"><h4>Ad</h4>			<div class="textwidget"><div class="adpad"><div class="dfad dfad_pos_1 dfad_first" id="_ad_22111"><a target="_blank" href="http://shareasale.com/r.cfm?b=203909&amp;u=420621&amp;m=23080&amp;urllink=&amp;afftrack=" data-wpel-link="external" rel="follow external"><img src="http://static.shareasale.com/image/23080/300-250-Tea-Gifts-09.jpg" border="0" alt="Tea Gifts" /></a>



</div></div>




</div>
		</div>											</div>
										</div>
									</div>
																				</div>
			</div>
							<div class="footer_bottom_holder">
									<div class="fotter_top_border_holder in_grid" style="height: 1px;background-color: #d0d0d0;"></div>
								<div class="footer_bottom">
								<div class="textwidget"><div     class="vc_row wpb_row section vc_row-fluid  grid_section" style=' text-align:left;'><div class=" section_inner clearfix"><div class='section_inner_margin clearfix'><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="separator  transparent center  " style="border-width:6pxpx"></div>
<div     class="vc_row wpb_row vc_inner section vc_row-fluid" style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>© Copyright TheScreamOnline</p>

		</div> 
	</div> </div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="separator  transparent center  " style="border-width:1pxpx"></div>
<div     class="vc_row wpb_row vc_inner section vc_row-fluid" style=' text-align:right;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><span class='q_social_icon_holder with_link normal_social' data-hover-color=#e6ae48><a href="https://www.facebook.com/TheScreamOnline/" target="_blank" data-wpel-link="exclude"><span class='social_icon social_facebook_circle large simple_social' style='color: #c1c1c1;'></span></a></span><span class='q_social_icon_holder with_link normal_social' data-hover-color=#e6ae48><a href="https://twitter.com/thescreamonline" target="_blank" data-wpel-link="exclude"><span class='social_icon social_twitter_circle large simple_social' style='color: #c1c1c1;'></span></a></span><span class='q_social_icon_holder with_link normal_social' data-hover-color=#e6ae48><a href="https://www.pinterest.com/thescreamonline" target="_blank" data-wpel-link="exclude"><span class='social_icon social_pinterest_circle large simple_social' style='color: #c1c1c1;'></span></a></span><span class='q_social_icon_holder with_link normal_social' data-hover-color=#e6ae48><a href="https://plus.google.com/108970411550494215538" target="_blank" data-wpel-link="exclude"><span class='social_icon social_googleplus_circle large simple_social' style='color: #c1c1c1;'></span></a></span></div></div></div></div></div></div></div></div></div></div></div></div>
						</div>
			</div>
			</div>
</footer>

</div>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"http:\/\/thescreamonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/qode-like.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/plugins.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/jquery.carouFredSel-6.2.1.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/jquery.fullPage.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/lemmon-slider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/jquery.mousewheel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/jquery.touchSwipe.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/default_dynamic.js?ver=1481854378'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/default.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/themes/stockholm/js/custom_js.js?ver=1481854378'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://thescreamonline.com/wp/wp-content/plugins/foogallery/extensions/default-templates/default/js/gallery-default.js?ver=1.2.18'></script>
<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script></body>
</html>	
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: thescreamonline.com @ 2017-01-28 01:52:01 by W3 Total Cache -->